• 阳包阴k线图解 阳包阴选股公式(实战讲解)
  • 发布时间:2019-09-23 09:37 | 作者:baidu.com | 来源: | 浏览:1200 次
  •  阳包阴k线形态是指股价下跌一段时间后,突然出现一根中阳线或大阳线将前一天的阴线全部包住的组合。此k线形态组合预示着多只股票发力,走势形成反转的形态;也是投资者来看股价上涨的信号。那么我们应该如何解读阳包阴k线图解法呢?下面我们就来看下阳包阴选股公式指标和怎么看股票走势图吧。

      技术要点

      1、股价前期大幅下跌或者回调到位,股价下跌空间有限;

      2、阳包阴如果有量能的放大配合,则多头强势更为明显;

      3、如果股价后市继续上涨,则反转走势确认。

      最佳买点

      1、稳健型玩家,可于“阳包阴”形态完成次日,股价仍为强势时介入;

      2、激进型玩家,可于“阳包阴”形态出现当日介入。

      阳包阴选股公式指标:

      阳包阴出击2T:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));

      阳包阴出击3T:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));

      阳包阴出击12:=(C-REF(C,1))/REF(C,1)*100;

      阳包阴出击A:=C>REF(C,1) AND C>REF(C,2);

      阳包阴出击B:=C

      阳包阴出击1:=REF(阳包阴出击B,1) AND C>=REF(C,1) AND C<=REF(C,2);

      阳包阴出击2:=REF(阳包阴出击1,1) AND C<=REF(C,1) AND C>=REF(C,2);

      阳包阴出击3:=REF(阳包阴出击2,1) AND C>=REF(C,1) AND C<=REF(C,2);

      阳包阴出击4:=REF(阳包阴出击3,1) AND C<=REF(C,1) AND C>=REF(C,2);

      阳包阴出击5:=REF(阳包阴出击4,1) AND C>=REF(C,1) AND C<=REF(C,2);

      阳包阴出击6:=REF(阳包阴出击5,1) AND C<=REF(C,1) AND C>=REF(C,2);

      阳包阴出击7:=REF(阳包阴出击6,1) AND C>=REF(C,1) AND C<=REF(C,2);

      阳包阴出击8:=REF(阳包阴出击7,1) AND C<=REF(C,1) AND C>=REF(C,2);

      阳包阴出击9:=REF(阳包阴出击8,1) AND C>=REF(C,1) AND C<=REF(C,2);

      阳包阴出击10:=REF(阳包阴出击9,1) AND C<=REF(C,1) AND C>=REF(C,2);

      阳包阴出击11:=REF(阳包阴出击10,1) AND C>=REF(C,1) AND C<=REF(C,2);

      阳包阴出击13:=阳包阴出击B OR 阳包阴出击1 OR 阳包阴出击2 OR 阳包阴出击3 OR 阳包阴出击4 OR 阳包阴出击5 OR 阳包阴出击6 OR 阳包阴出击7 OR 阳包阴出击8 OR 阳包阴出击9 OR 阳包阴出击10 OR 阳包阴出击11;

      阳包阴出击信号:=阳包阴出击A AND REF(阳包阴出击13,1);

      阳包阴出击: CROSS(阳包阴出击2T,MA(阳包阴出击3T,6)) AND 阳包阴出击信号 AND CR>REF(CR,1) AND 阳包阴出击12>5 AND REF(CLOSE,1)OPEN AND CLOSE>REF(OPEN,1) AND CLOSE/OPEN>1.052 ;

      阳包阴k线图解法:

      阳包阴是指股价下跌一段时间后,突然出现一根中、大阳线将前日的阴线全部吞没的K线组合。这说明多头发力,一举打垮了空头,走势形成反转。能够把前面的阴线全部吞没足见多头力大,空头只能抱头鼠窜,毫无还手之力。既然多头如此强势,后市继续上涨的可能性应该很大,投资者通常会在此积极追进。

     

      如上图所示,杉杉股份触底后有一小段上涨,然后股价深度回调,在60日均线上方站稳横盘。2009年1月9日,该股低开后大幅上涨,走出一根穿头破脚的大阳线,与前日的小阴线形成一个阳包阴的组合图形。这说明多头开始发力上攻,特别是当日成交量大幅放大,多头介入积极,盘中完全掌控了局势。这是回调结束,股价再度上行的鲜明标志,投资者可趁机介入,后市应该还有更大涨幅。

      以上就是“阳包阴k线图解 阳包阴选股公式(实战讲解)”的全部内容,更多炒股技巧,欢迎关注TOP配资!

     
  • 相关内容